14日間無料トライアルの申請と解約
フォローするOctoparseでは、新規ユーザー向けに14日間無料トライアルを提供しております。
14日間の無料トライアルは正式プレミアムと同じ機能を使うことができます。例えば、APIアクセス、IPローテーション、クラウド抽出などです。
1つのアカウントには有料プランの無料トライアルが1回しか使えません。 そして無料利用期間が過ぎると、自動的に有料の通常サービスに移行し、1ヶ月分の料金が課金されるので、ご注意ください。
試用期間中いつでもクレジットカードで支払うことによってプランを変更することができます。
14日間の無料トライアルに適用するガイドラインを次に示します。
1)公式サイトからアカウントにログインします。
Octoparseを初めて使用する場合は、サインアップ(アカウント作成)してください。
2)「14日間の無料トライアルを今すぐ始めましょう」をクリックします。
3)試されたいプランを選択し、支払い方法を設定します。
請求日と請求金額に関する情報は無料トライアルに申し込む前によくご覧になってください。
4) クレジットカードやブラウザと互換性がないなどの原因で、成功できない場合もあります。無料トライアルの申し込みに成功した場合は、以下の画像、「14日間のプレミアムトライアルが利用可能です」のような表示が出るはずです。
5)ユーザーセンターのホームにプランの利用情報を確認できます。
*クライアントからもトライアルを申請することが可能です。
クライアントにログインした後、マイページに「アップグレードで、クラウドの抽出速度を最大10倍に向上させる」をクリックします。料金プランのページに入って「無料で使ってみます」ボタンをクリックし、無料トライアルを申請します。
解約の手順は次のとおりです。
1) 公式サイトからアカウントにログインします。
2) 「プランと支払い」または「定期購入を管理」をクリックします。
3) 「定期購入をキャンセル」ボタンをクリックします。
4)「解除する」ボタンをクリックします。
5)契約が正常にキャンセルされると、「定期購入をキャンセル」ボタンは「定期購入を再開」になります。解約成功の通知メールもご利用のメールアドレスまでに発送します。
ご注意:
1.既にお申し込み済みのアカウントは再度申し込むことはできません。
2.有料プランをご利用中のアカウントは、無料トライアルを申し込むことはできません。
3.お申し込みには、ビジネス用メールアドレスをお使いください。
4.ご利用のカード銀行によって、クレジットカードを認証するとき、$ 0または$ 1が請求されるが、自動返金されますので、ご安心ください。
質問:14日間無料トライアルを解約したいですが、なぜ解約ボタンが見つからないですか。
回答:それは無料トライアルの申し込みに成功していないと考えられます。
1. 無料トライアルの申し込みに成功した場合は、以下の画像、「14日間のプレミアムトライアルが利用可能です」のような表示が出るはずです。
そして、解約手順として、ユーザーセンター⇒「プランと支払い」⇒「定期購入をキャンセル」⇒「解約する」ボタンを順番にクリックします。
契約が正常にキャンセルされると、「契約はキャンセルされました」という提示が出てきます。また、「定期購入をキャンセル」ボタンは「定期購入を再開」になります。
2. 無料トライアルの申し込みに失敗した場合は、「支払いに失敗しました」という表示が出てきます。
原因:
そちらの使われているクレジットカードの原因だと考えられます。
例えば、普段あまり使われていないカードを使用して、いきなり海外決済をおこなったために、ブロックがかかる可能性もあります。また、クレジットカードの不正利用などの場合ももちろんブロックされます。弊社サイトはそういう悪用を防ぐため、クレジットカードリスクを判別するシステムとなっています。
解決方法:
1. 申し込み環境(IPアドレス、ブラウザやパソコンなど)を変えて申し込んでください。
2. クレジットカードを変更してお試してみてください。もしそれでも無理そうな感じであれば、カード会社に詳しい原因をお問い合わせください。
また、もしご不明な点がございましたら、カスタマーサポートまでお問い合わせください。