14日間無料トライアルの申請と解約
フォローするOctoparseでは、新規ユーザー向けに14日間無料トライアルを提供しております。
14日間の無料トライアルは正式プレミアムと同じ機能を使うことができます。例えば、APIアクセス、IPローテーション、クラウド抽出などです。
1つのアカウントには有料プランの無料トライアルが1回しか使えません。 そして無料利用期間が過ぎると、自動的に有料の通常サービスに移行し、1ヶ月分の料金が課金されるので、ご注意ください。
試用期間中いつでもクレジットカードで支払うことによってプランを変更することができます。
14日間の無料トライアルに適用するガイドラインを次に示します。
1)アカウントにログインします。
Octoparseを初めて使用する場合は、最初に新規登録してください。
2)「プラン & 契約」をクリックします。
3)プランを選択し、「14日間〇〇〇〇〇プラン」のどちらかにチェックを入れます。
請求日と請求金額に関する情報は無料トライアルに申し込む前によくご覧になってください。
4) クレジットカードやブラウザと互換性がないなどの原因で、成功できない場合もあります。無料トライアルの申し込みに成功した場合は、以下の画像、「無料トライアルが始まります」のような表示が出るはずです。
5)「アカウント&プロフィール」でプランの利用情報を確認できます。
解約の手順は次のとおりです。
1) 公式サイトからアカウントにログインします。
2) 「プラン & 契約」をクリックします。
3) 「解約する」ボタンをクリックします。
4) 契約が正常にキャンセルされると、「解約された」という提示が出てきます。
ご注意:
1.既にお申し込み済みのアカウントは再度申し込むことはできません。
2.有料プランをご利用中のアカウントは、無料トライアルを申し込むことはできません。
3.お申し込みには、ビジネス用メールアドレスをお使いください。
4.ご利用のカード銀行によって、クレジットカードを認証するとき、$ 0または$ 1が請求されるが、自動返金されますので、ご安心ください。
質問:14日間無料トライアルを解約したいですが、なぜ解約ボタンが見つからないですか。
回答:それは無料トライアルの申し込みに成功していないと考えられます。
1. 無料トライアルの申し込みに成功した場合は、以下の画像、「無料トライアルが始まります」のような表示が出るはずです。
そして、解約手順として、ユーザーセンター⇒「プラン & 契約」⇒「解約する」ボタンを順番にクリックします。
契約が正常にキャンセルされると、「契約はキャンセルされました」という表示が出てきます。
2. 無料トライアルの申し込みに失敗した場合は、「無料トライアルが始まります」という表示ではなく、以下のホームページに飛んでしまうことになります。
原因:
そちらの使われているクレジットカードの原因だと考えられます。
例えば、普段あまり使われていないカードを使用して、いきなり海外決済をおこなったために、ブロックがかかる可能性もあります。また、クレジットカードの不正利用などの場合ももちろんブロックされます。弊社サイトはそういう悪用を防ぐため、クレジットカードリスクを判別するシステムとなっています。
解決方法:
1. 申し込み環境(IPアドレス、ブラウザやパソコンなど)を変えて申し込んでください。
2. クレジットカードを変更してお試してみてください。もしそれでも無理そうな感じであれば、カード会社に詳しい原因をお問い合わせください。
また、もしご不明な点がございましたら、カスタマーサポートまでお問い合わせください。